l'antivirus di endian si disabilita senza motivo

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

l'antivirus di endian si disabilita senza motivo

alex.web@libero.it
Ho un problema al quanto strano con endian
L'installazione è andata a buon fine ma quanto tento di abilitare l'antivirus,
nella sezione proxy,
mi succede una cosa strana; il firewall perde la funzionalità ,e nella pagina
principale,
 mi dice che è "inattivo" con il colore rosso.
Io entro nella sezione proxy, abilito il proxy come prima cosa , poi clicco
su salva ,
poi su "abilita antivurs" e poi salva e riavvia.
A questo punto riavvio endian e a una volta riavviato quando tento di
navigare , non mi trova le pagine.
Quindi rientro in endian e vedo che la prima pagina che si vede appena
entrati ,
mi dice che è "inattivo" ed è rossa , allora clicclo su "connetti" ma quando
lo riavvio per
rendere effettive le modifiche me lo fa ritornare inattivo.
Sembra che non riesca a salvare il tutto quando io clicclo su "abilita
anvirus" è lui che da problemi.
Se clicclo solo su proxy attivo sulla green invece non fa questo "casino"
E' un po strano, ma purtroppo è vero.
Qualcuno sa dirmi come devo fare x abilitare l'antivirus in modo che possa
funzionare correttamente?
Grazie


-------------------------------------------------------------------------
This SF.Net email is sponsored by the Moblin Your Move Developer's challenge
Build the coolest Linux based applications with Moblin SDK & win great prizes
Grand prize is a trip for two to an Open Source event anywhere in the world
http://moblin-contest.org/redirect.php?banner_id=100&url=/
_______________________________________________
Efw-italia mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/efw-italia